用聆歌播放器 1.5.a131


點擊在新視窗中瀏覽此圖片

使用方法:

請將音樂放置記憶卡跟目錄下的MUSIC資料夾
支持的格式有 MP3/WMA/OGG/APE 以及同步歌詞 LRC

音樂檔名和同步歌詞檔名一致才生效,例如:
我很忙.mp3
我很忙.lrc

舊P適用(需要1.50核心) ---> 請解壓後將PSP資料夾放到記憶卡跟目錄下即可

評論(29) | 引用(0) | 閱讀(29377)
小陽 Says: Email
2010/05/27 23:02
5.50能用嗎
5.50或是5.50GEN都無法使用,前者是因為官方系統,後者雖然可以執行自製程式,但本程式是1.50核心的,無法順利執行
威爾斯柏 回覆於 2010/05/28 18:13
WQWE Says:
2010/03/14 12:55
ㄟㄟ
@@a
威爾斯柏 回覆於 2010/03/15 00:02
jacky Says:
2009/10/17 17:27
不好意思 威大 我想要安裝1.50核心補丁 但是他說要下載1.50官方韌體更新檔
在本站搜尋也沒有 跑到SONY那邊找也沒有@@"
可以請威大給載點嗎...感恩
威爾斯柏 回覆於 2009/10/18 00:01
jacky Says:
2009/10/17 11:06
不好意思威大 最近爬文才爬到這篇文
我顯示是啟動失敗(80020148) 這是否是我沒有裝1.50補丁呢?
如果是的話 我現在版本是5.00M33-6 要怎麼安裝補丁呢
看到都是3.XX的補丁 我5.00還可以用嗎??
5.00M33專用1.50核心補丁+圖文安裝流程
僅給PSP-100X型主機使用
PSP-200X型主機,請參考LEDA(本站搜尋下即可找到)
威爾斯柏 回覆於 2009/10/17 17:06
豪哥 Says:
2009/08/06 22:29
解壓縮後放到目錄裡~無法啟動(80020148)耶

請問1.50核心補丁打在哪阿?
PSP-3000無法安裝1.50核心補丁的,所以你沒辦法使用這隻程式
但你可以使用xReader這隻程式
威爾斯柏 回覆於 2009/08/06 23:48
豪哥 Says:
2009/08/06 22:17
威大  PSP3007也是要下載程式才能用嗎?

不下載程式能嗎?
RF Says:
2009/08/02 20:53
你好
我是PSP-1007   5.50-A(FULL)
可以直接放在   PSP\GAME   裡面嗎??
1.50核心要怎麼用??
我也出現跟  雕  ㄧ樣的問題
請改用xReader吧,本站搜尋下即可找到
威爾斯柏 回覆於 2009/08/02 21:03
m Says:
2009/04/26 22:05
我會用了 ya

可是會變亂碼耶

為什麼??
我記得這程式可以調整同步歌詞檔的編碼,你叫出設置後試試看吧
威爾斯柏 回覆於 2009/04/26 22:10
m Says:
2009/04/26 21:55
我不會用~~~~~

我照做了  可是都沒有歌詞 :(
Jim Says:
2008/12/12 14:49
你好...我的PSP是2000型...3.71 M33-4的...直接下載上面MusicClub1_5.rar  9.4MB這個就可以了嗎?...請問要把GAME150和HOME放在哪裡才能呢??放好了就可以直接運做??還是要另外啟動??
你無法使用這程式,因為這是1.50核心版本的自製程式,你無法執行
威爾斯柏 回覆於 2008/12/12 16:00
善良a老百姓 Says:
2008/08/10 08:32
3.71M33-4 可以用嗎??
那怎麼用 直接安裝1.5補丁嗎??
肥P才能安裝1.50核心補丁
3.71M33專用1.50核心補丁V2

建議用其他也有LRC功能的播放器吧
PSP LyricShow Player v0.9.1(MP3 LRC播放器)
威爾斯柏 回覆於 2008/08/10 09:50
Johnson Says:
2008/06/14 01:07
沒有載點了windowsxp811203@gmail.com

寄給我可以ㄇ
載點修正了,但我認為可以被PSP LyricShow Player取代
PSP LyricShow Player v0.9.1(MP3 LRC播放器)
威爾斯柏 回覆於 2008/06/14 01:22
wei Says:
2008/04/08 02:08
我也是(80020148)耶~
我是2007薄P~
那要怎麼弄?
=   =b
下載那個地方看清楚,舊P適用(1.50核心)
除非你新P使用了時光機器,運行1.50就可以使用這程式了
你也可以使用xReader,他也有同步歌詞的功能,而且比這好用多了
威爾斯柏 回覆於 2008/04/08 08:03
mon Says:
2008/03/31 01:20
我是用3.71 M33-4的版本 是2007的薄機
威爾斯柏 回覆於 2008/04/08 08:01
mon Says:
2008/03/30 23:29
不知道要在哪裡發問問題 所以就在這發問了
想請問大哥
可不可以設定遊戲的上下順序呢
想把常用的程式放上面 比較少用的放下面
或是有什麼自製程式可以設定的嗎
喔,排序阿,你目前是啥系統版本?
威爾斯柏 回覆於 2008/03/31 00:52
PSPBABY Says:
2008/03/25 11:41
我不行啊!
我是3.71m33-4  打了1.5補丁  已轉成了1.5核心
但一開程式後,先來彈出了幾行字,然後就來到播放頁面,但是不能播歌音樂(我的music里有音樂),又不能動,好像輕了機一樣!!!
=   = 不用到恢復模式下調整那個GAME資料夾核心設置
因為我已經把程式擺在GAME150

建議你用xReader,那個也有同步歌詞,而且比較穩定
威爾斯柏 回覆於 2008/03/25 17:08
JeRrI Says:
2008/03/18 21:35
记忆卡是2G SONY MSPD, 试试
你把MusicClub放在GAME文件夾下
到恢復模式,進入Configuration ->
把Game folder homebrew設置為1.50後離開恢復模式
再次運行試試
威爾斯柏 回覆於 2008/03/19 00:50
JeRrI Says:
2008/03/18 19:07
试过了, 放在GAME150里面的话, 就显示没有游戏, 放在GAME371就可以看到, 可是无法执行, 以确定安装了1.5补丁
記憶卡多大?
你備份下記憶卡上的資料,然後用PSP格式化這張記憶卡
之後把這程式解壓,將PSP資料夾拷貝到記憶卡跟目錄下在試試看
威爾斯柏 回覆於 2008/03/18 20:06
路人甲 Says:
2008/03/18 03:36
回JeRrI
先确定你有打上3.71M33的1.5核心
http://psper.tw/post/4/
MusicClub文件夹要放置到GAME150文件夹里
比如: ms0:\ PSP\ GAME150\ MusicClub
JeRrI Says:
2008/03/18 02:55
安装了补丁, 可是还是无法执行游戏, 我的是3.71M33-4, 显示 the game could not be start
你要確定補丁確實安裝完成
辨識的方法就是看看系統語言設定的韓文字體有沒有,有個話就是失敗嚕
威爾斯柏 回覆於 2008/03/18 08:07
路人甲 Says:
2008/03/18 02:53
回JeRrI
MusicClub資料夾要放置到GAME150資料夾裡
JeRrI Says:
2008/03/18 02:38
安装了补丁, 可是还是无法执行游戏
JeRrI Says:
2008/03/17 17:07
1.5補丁在那裡下呀 ?
苦手 Says:
2008/02/05 23:20
對不起,我把歌和歌詞丟進去了,正常播放是沒問題,但問題出在歌詞是亂碼的,調了裡面的系統選項也沒用,請問該怎麼解決?謝謝大大
是先把歌詞弄成GBK邊碼後在試試看
你可以利用ConvertZ
威爾斯柏 回覆於 2008/02/06 01:02
謎 Says:
2008/01/15 15:38
已經可以了....可能是上次真的沒打進去吧= =
XD
威爾斯柏 回覆於 2008/01/15 18:38
謎 Says:
2008/01/14 22:53
我已打1.5補丁..韌體為3.71m33-3(型號1007k)
但還是無法執行= =
你確定1.50核心有打成功?
除非你放錯位置,否則有1.50核心的一定可以運行
威爾斯柏 回覆於 2008/01/15 00:20
星 Says:
2008/01/13 14:12
.mp3與.lrc放在MUSUC

那這程式要放哪?!

目錄是只一進去就是的那個地方嘛?!

我用了好久都沒用好><
舊P適用(需要1.50核心) ---> 請解壓後將PSP資料夾放到記憶卡跟目錄下即可
威爾斯柏 回覆於 2008/01/13 20:18
神 Says:
2007/12/27 18:26
為何我將音樂MP3+詞曲同步LRC放入記憶卡的USIC中(也就是原本放MP3的夾)而將下在程式放入1.50核心是能運作!但是他出現找不到能撥放的音樂!不知是怎麼回事!
你可以自己手動添加音樂,在那個播放器的操作面板上最後面有個M,選他添加節目吧
PS:我放在跟目錄下的MUSIC他能自動添加,呵呵
威爾斯柏 回覆於 2007/12/27 21:39
雕* Says:
2007/11/22 22:38
不好意思 請問一下@@
解壓縮後放到目錄裡~無法啟動(80020148)耶 Whyy  XD~~?
請注意,這東西需要1.50核心才能運行,如果是3.71M33或是3.72HX請先確定是否打了1.50核心補丁,沒有的話請先打補丁
威爾斯柏 回覆於 2007/11/22 23:43
分頁: 1/1 第一頁 1 最後頁